Artionet - Etat des services réseaux

Indisponibilité des serveurs LIME et WATERMELON

resolved

La panne a été résolue en collaboration avec le fournisseur d'alimentation électrique.
Les serveurs sont maintenant à nouveau disponibles. Les sites impactés par cet incident seront inspectés cet après-midi par notre équipe de support afin de s'assurer que tout soit à 100% fonctionnel.

investigating

Les serveurs LIME et WATERMELON sont inatteignables car l'un des datacenters subit actuellement une panne de courant majeure (depuis environ 11h00). Les équipes techniques sont actuellement à l'oeuvre afin de restaurer les systèmes dans les meilleures délais. Suivez la progression de la situation sur status.artionet.ch.