Artionet - Etat des services réseaux

Serveur de base de données "db.gshc" actuellement inateignable

resolved

Le problème a été fixé.

monitoring

Le nouveau serveur est activé et les bases de données ont été importées sur ce dernier. Les sites web présent sur db.gshc sont à nouveau actif.

identified

Un nouveau serveur virtuel est en cours d'installation afin de pouvoir restaurer les données et rendre les sites web à nouveau actif le temps que le serveur de base de données soit à nouveau fonctionnel.

investigating

L'opération de remote hand n'ayant pas donné les résultats espérés, nos équipes se rendent sur place pour analyser le problème.

investigating

En attendant que nos collaborateurs arrivent sur place, nous avons demandé un "remote hand" sur le matériel incriminé afin de pouvoir le redémarrer sur place sans autre opération. Nous attendons de voir si cette opération est suffisante pour remonter l'infrastructure actuellement non-disponible.

investigating

Suite à une mise à jour Firmware ce matin à 4h12, le serveur de base de données db.gshc est actuellement indisponible. Nos équipes ont été envoyées au DataCenter afin de redémarrer la machine.