Artionet - Etat des services réseaux

Indisponibilité du serveur web "Lime"

resolved

Une sonde plus fine a été activée sur le serveur afin d'analyser en détails le problème si ce dernier devait se reproduire.

monitoring

Les logs du serveur ne donnent pas d'explication quant à une éventuelle erreur matériel où logiciel qui aurait généré ce problème.

monitoring

Le 15 août à 22:38 (GMT+2), le serveur web de "lime" c'est mise en échec suite à un redémarrage d'un pool d'application. Le service était "actif" mais ne répondait plus. Dès lors les sites web présent sur lime affichait un message d'erreur.

Ce matin à 6:12 le problème a pu être analysé, puis fixé.

Un redémarrage du service en cours a permis de fixer le problème. Nos équipes vont monitorer la machine afin de s'assurer que ce problème ne se reproduise pas.